Resultados 1 al 8 de 8

Tema: Cuatrimoto no enciende

  1. #1
    QuadHead Novato Avatar de gera
    Fecha de Ingreso
    Oct 2006
    Ubicación
    CD. Juarez-Gilbert, Arizona
    Mensajes
    275

    Predeterminado Cuatrimoto no enciende

    Raza necesito de su experiencia mecanica... resulta que la cuatri de mi hijo no quiere encender/ Todo empezo con una fuga de gasolina de la linea principal... encontre la fuga, reemplaze la linea ademas encontre una manguera una pipa que va del carburador al motor suelta.... aprete todo, puse gasolina de nuevo y nada.. startarea(disculpas por el spanglish) pero como que no hace explosion.. Revise las cosas mas comunes, como: Cambie la bujia, probe el cable de la bujia, limpie el carburador, limpie el filtro de aire.. revise que pasara gasolina al carburador abriendo el tornillo de overflow( otra ves el spanglish) inclusive utilize el spray de ether,, y nada.. alguna otra sugerencia ademas de tirar la inche cuatri! se los agradeceria.. Ya va empezar el calor por aca..y pues esta mas cabron salir en el verano a 115 grados F... Bueno raza como siempre gracias de antemano por la ayuda

    Gera
    Saludos

  2. #2
    QuadHead Novato Avatar de victor
    Fecha de Ingreso
    Apr 2007
    Ubicación
    Cd. Juarez, Chihuahua.
    Mensajes
    417

    Predeterminado

    Cerciorate de que haya chispa en la bujia.
    Puedes hacerlo de 2 formas:
    Saca el cable e intruduce un desarmador a este luego acercas la parte metalica al chassis o al motor y que alguien le de marcha, debe chispear si esta bueno (agarra el desarmador por el mango por que si no averiguaras la 3a. forma de saber si hay alto voltaje jejejje).

    La otra es que conectes una bujia al cable y aterriza el cuerpo de la bijia al chassis y le das marcha y ves si hay chispa.

    Si tienes chispa y tienes inyeccion de gasolina entonces hay que revisar las valvulas. Eso ya mas bien lo tendria que hacer un mecanico.

  3. #3
    QuadHead Novato Avatar de gera
    Fecha de Ingreso
    Oct 2006
    Ubicación
    CD. Juarez-Gilbert, Arizona
    Mensajes
    275

    Predeterminado

    Si hay chispa, ya revise el cable de la bujia.... es curioso, inche cuatrimoto nomas tenia la fuga de gas, y ahora ya le paso todo a la cabrona.. ya hasta mi chavo ya esta pidiendo otra... Cual seria otra manera de saber si la valvulas estan chingadas?

  4. #4
    QuadHead Novato Avatar de victor
    Fecha de Ingreso
    Apr 2007
    Ubicación
    Cd. Juarez, Chihuahua.
    Mensajes
    417

    Predeterminado

    No pues solo ajustandolas y si aun no jala entonces a quitarlas.
    Dices que si hay chispa entonces hay que agregar a la lista de sospechosos la unidad CDI por si no esta dando el tiempo correcto de encendido. Ya que lo menciono, checa el plug del sensor de encendido, es una que sale del motor y debe llevar 3 o 4 cables, si esta se desconecta o hace mala conexion entonces el CDI se vuelve loco con el tiempo de encendido.

  5. #5
    QuadHead Novato Avatar de gera
    Fecha de Ingreso
    Oct 2006
    Ubicación
    CD. Juarez-Gilbert, Arizona
    Mensajes
    275

    Predeterminado

    Bueno pues gracias me Victor;;; manana checo el CDI; y ese sensor que dice a ver que rollo... hay les comento que pasa.. La cuatrimoto es una cuatrimo china!!!asi que no creo que valga mucho la pena pero hay comento que fue. o que paso al final con la cuatri..
    Gracias

  6. #6
    QuadHead Intermedio Avatar de garzaf_luis
    Fecha de Ingreso
    May 2007
    Mensajes
    702

    Predeterminado

    Que onda Gera tambien seria bueno que revises la comprecion del motor porque cuando entra mucha gas al piston se relava la camara si hay poca comprecion hechale un poco de aceite a la camara del piston para que suba la comprecion. SUERTE

  7. #7
    QuadHead Avanzado Avatar de PEREZ
    Fecha de Ingreso
    Dec 2007
    Ubicación
    SAN FCO DEL RINCON ,GTO
    Mensajes
    1,502

    Predeterminado

    Cita Iniciado por gera
    Bueno pues gracias me Victor;;; manana checo el CDI; y ese sensor que dice a ver que rollo... hay les comento que pasa.. La cuatrimoto es una cuatrimo china!!!asi que no creo que valga mucho la pena pero hay comento que fue. o que paso al final con la cuatri..
    Gracias
    SL2

    NO LOS QUE PASA ES QUE NO ES CHINA,

    ES CHINADERA.

    MEJOR UNA USADA DE MARCA RECONOCIDA, QUE NO?

  8. #8
    QuadHead Novato Avatar de gera
    Fecha de Ingreso
    Oct 2006
    Ubicación
    CD. Juarez-Gilbert, Arizona
    Mensajes
    275

    Predeterminado

    Cita Iniciado por PEREZ
    Cita Iniciado por gera
    Bueno pues gracias me Victor;;; manana checo el CDI; y ese sensor que dice a ver que rollo... hay les comento que pasa.. La cuatrimoto es una cuatrimo china!!!asi que no creo que valga mucho la pena pero hay comento que fue. o que paso al final con la cuatri..
    Gracias
    SL2

    NO LOS QUE PASA ES QUE NO ES CHINA,

    ES CHINADERA.

    MEJOR UNA USADA DE MARCA RECONOCIDA, QUE NO?
    Asi es, es una chinadera, pero a veces salen buenas para que los chavos aprendan.... de tres una me salio malo...las otras ya desquitaron el dinero que se pago por ellas...

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •