PDA

Ver la Versión Completa : Polea secundaria dañada



Teguiar
3rd-November-2010, 01:42 PM
Que tal,

Solicito de su gran ayuda para reparar la polea secundaria de una Polaris Sportsman 450 2006, resulta que venia jalando bien y de pronto la senti muy sonsa, revolucionando mucho y jalando poco, pense: es la banda, pues hay voy a polaris a comprarla, llego a su pobre casa a cambiarla, y zas que queda como mi compadre; bien guanga, pues bueno revise aqui mismo varios how to y vi que despues de colocarla se debe jirar en sentido contrario la polea secundaria para que tense la banda, pero snif, nada de nada la mia no se ajusto quedo igualita de guanga, ya en alguna ocasion me repararon en la agencia la polea y le pasaba lo mismo, pero esta ves ando rete lejos y no la puedo llevar a la agencia, por tal, solicito de su infinita amabilidad para que me orienten de como reparar o que debo reparar de la polea secundaria que es la polea mas grande y mas delgada, si vemos de frente las poleas es la del lado derecho.

De antemano agradesco sus comentarios y apoyo

KRLSS450
3rd-November-2010, 11:10 PM
Ya con la banda puesta (la guanga) como se maneja la moto.? Te lo pregunto porque al parecer tengo el mismo problema que tu, yo tengo una 450 2007, le cambie la banda, y note que quedaba guanga pero investigue y supuestamente es norma, pero normal 1" no mas... La compre en polaris veracruz y segun ellos y yo me diero la banda con numero de parte "cpt 321177" igual que la original que yo traia, pero a los dias subi al cofre de perote y me fallo, se puso sonsa como ahogada, poca vel y fuerza, la lleve al taller y todo normal, pero me hizo el comentario el mecanico que podria ser la banda, lo que no le crei, pensando que me queria sacar dinero, le dije que era nueva, pero me comento que para el no era normal lo guanga que estaba que eran como 2" o mas, checamos la banda anterior con la nueva y el numero de parte es el mismo ( "cpt 321177" ), pero la banda trai otros numeros como segmentos o pasos, en la nueva trai del 149 al 156 y la primera que tenia son inferiores del 121 al 127, y asi, la cosa es que a simple vista es o son pero por los numero no cuadra y me dijo el mecanico que posiblemente cambia 1 o 2 dientes y es ahi lo guango.. Hable con los de polaris y voy el sabado a veracruz y llevo las dos bandas para ver bien que onda con eso y esos numero, te aviso si es que no sale otra cosa u otro comentario (s)

Teguiar
4th-November-2010, 12:26 PM
Qeu tal KRLSS450, pues el numero de mi banada es casi el mismo que el tuyuo pero con un 0 es de cir "3211077", primero hable a Polaris tlalnepantla y la pedi por modelo, me lleve la muestra y resulto ser exactamente la misma (nunca les dije que llevaria la muestra). ahora, cheque varios videos de you tube y el que mejor me dio la idea es: http://www.youtube.com/watch?v=2e5Kdflo8pc fijate como al final al poner la banda queda muy guanga, y gira la polea en direccion contraria y se ajusta, la mia no trae los oyitos para meter la herramienta, y al jirarla nunca se ajusta, tu, ya probaste el ajuste?.

saludos

vic_off
4th-November-2010, 01:19 PM
estoy haciendo cambio de banda y note lo mismo que comentan que queda muy guanga buscando en internet vi que queda justa y sin estar guanga que pasara esta muy interesante su post yo tengo un ranger 500 tambien estoy viendo un kit para la polea que ayuda a que arranque mejor

RZR R15 Polaris
4th-November-2010, 02:20 PM
Teguiar y vic-off pase sus inquietudes al departamento de servicio y en breve estare respondiendo tus dudas tecnicamente.
KRLS 450 Referente a tu comentario te espero con gusto en la agencia Polaris Veracruz solo confirmame la hra y ten por seguro que si te dieron una banda equivocada se te cambiara gratuitamente y adicional a esto te obsequiare un bono de 1,000.00 para comprar refacciones originales de Polaris en mi agencia. Te doy mi correo cabada73@hotmail.com para cualquier duda. Nota: solo si fue error de nosotros sera aplicado el vale como medida de disculpa. En caso que la banda este bien y la falla este en tu moto no aplicara.
saludos afectuosos a todos y que viva el off road

RZR R15 Polaris
4th-November-2010, 02:25 PM
Mis oficinas estan en urano No 10 frente al oxxo y junto a CFE en Boca del Rio, Ver. la agencia anterior que esta en el boulevard no es representacion Polaris
KRLS Me puedes confirmar si en mi agencia donde compraste la banda ????
saludos afectuosos y que viva el off road

RZR R15 Polaris
4th-November-2010, 04:07 PM
Espero sea de tu utilidad
la polea en cluch primario hay que revisar los contrapesos y ver que cierren y abran bien y la polea secundaria ver que el resorte este bien y los bujes que no se peguen para esto hay que desarmar las polea checando que funcione bien hay que checharla andando sin tapa para ver la funcion del cluch centrifugo y la tencion de la banda
a tus ordenes y que viva el off road

vic_off
4th-November-2010, 05:51 PM
Teguiar y vic-off pase sus inquietudes al departamento de servicio y en breve estare respondiendo tus dudas tecnicamente.
KRLS 450 Referente a tu comentario te espero con gusto en la agencia Polaris Veracruz solo confirmame la hra y ten por seguro que si te dieron una banda equivocada se te cambiara gratuitamente y adicional a esto te obsequiare un bono de 1,000.00 para comprar refacciones originales de Polaris en mi agencia. Te doy mi correo cabada73@hotmail.com para cualquier duda. Nota: solo si fue error de nosotros sera aplicado el vale como medida de disculpa. En caso que la banda este bien y la falla este en tu moto no aplicara.
saludos afectuosos a todos y que viva el off road

que buena garantia !!

vic_off
4th-November-2010, 05:56 PM
Espero sea de tu utilidad
la polea en cluch primario hay que revisar los contrapesos y ver que cierren y abran bien y la polea secundaria ver que el resorte este bien y los bujes que no se peguen para esto hay que desarmar las polea checando que funcione bien hay que checharla andando sin tapa para ver la funcion del cluch centrifugo y la tencion de la banda
a tus ordenes y que viva el off road


se ajusta la banda de alguna forma o la banda tiene que ser la justa para que quede mejor

sobre el kit que hay para mejorar la rotacion de la banda o algo asi que tal sale y si es recomendable

tambien lo que vi es que el desgaste de la banda no se mide de los dientes si no de los costados de la misma es correcto ??

las bandas por ejemplo para el ranger tiene que tener un lado dentado y el otro liso por que ??

compre una que tree dentado por los dos lados y se mordio la parte interna de la banda de la parte superior la interior ni cuenta esta muy bien eso es por problemas de clouch o por mal uso ??

lo anterior al departamento de servicio por favor saludos !!!

rjromero
4th-November-2010, 06:53 PM
Espero sea de tu utilidad
la polea en cluch primario hay que revisar los contrapesos y ver que cierren y abran bien y la polea secundaria ver que el resorte este bien y los bujes que no se peguen para esto hay que desarmar las polea checando que funcione bien hay que checharla andando sin tapa para ver la funcion del cluch centrifugo y la tencion de la banda
a tus ordenes y que viva el off road

Rzr R15 Porque no les mandas el Manual en pdf para que se den una idea, y eso que comentas tienes mucha razon. revisar los contrapesos y los bujes donde antoran que no esten rotos.

Saludos

vic_off
4th-November-2010, 07:04 PM
esta puede ayudar:

15061

asi ubicaremos las piezas

vic_off
4th-November-2010, 07:08 PM
aqui la otra:

15062

KRLSS450
4th-November-2010, 07:08 PM
Teguiar y vic-off pase sus inquietudes al departamento de servicio y en breve estare respondiendo tus dudas tecnicamente.
KRLS 450 Referente a tu comentario te espero con gusto en la agencia Polaris Veracruz solo confirmame la hra y ten por seguro que si te dieron una banda equivocada se te cambiara gratuitamente y adicional a esto te obsequiare un bono de 1,000.00 para comprar refacciones originales de Polaris en mi agencia. Te doy mi correo cabada73@hotmail.com para cualquier duda. Nota: solo si fue error de nosotros sera aplicado el vale como medida de disculpa. En caso que la banda este bien y la falla este en tu moto no aplicara.
saludos afectuosos a todos y que viva el off road

MUCHAS GRACIAS POR LA ATENCION, YA TAMBIEN NOS CONOCEMOS POR FACE, ( espino1911@hotmail.com ) MIRA YA LA DESMONTE Y LA CHEQUE LA BANDA, SON DEL MISMO NUMERO Y LOS RANGOS, SON LO UNICO QUE VARIA, PERO YA CHEQUE Y SOLO SON NUMEROS DE CONTROL DE MANUFACTURACION, PERO AUN ASI, VEO GUANGA LA BANDA, Y BUENO QUE TANTO ES NORMAL LO GUANGO PORQUE NO PUEDE QUEDAR TENSA, PORQUE DE SER ASI NO ENTRARIA ENTRE LAS POLEAS, OTRA COSA LE DETECTE UN "CHILLIDO" A LA HORA DE ACELERAR CREO QUE ES EL CENTRIFUGO, PERO A LA HORA DE LLEGAR A MAYOR REVOLUCIONES DISMINUYE EL "CHILLIDO" NO SE A QUE SE DEBA...
NUEVAMENTE MIL GRACIAS POR LA ATENCION Y LO PENDEINTE QUE ESTA DE TU NEGOCIO.. YA POR AHI TE HICE EL GASTO FUI POR LA BANDA Y ME TRAJE 6 MIL EN ACCESORIOS.. JEJEJE

SALUDOS Y ESTAMOS PENDIENTES, POR AHORA NO PUEDO BAJAR CON LA MOTO POR FALTA DE REMOLQUE YA QUE ME LO ESTAN MODIFICANDO, PERO EN CUANTO PUEDA TE LA LLEVO.

vic_off
4th-November-2010, 07:14 PM
hola krlss450 una pregunta el chillido lo tienes cuando acelera o cuando lo sueltas ??

ya que tengo el mismo detalle pero cuando suelto el acelerador y queda guanga tambien

KRLSS450
4th-November-2010, 07:31 PM
hola krlss450 una pregunta el chillido lo tienes cuando acelera o cuando lo sueltas ??

Ya que tengo el mismo detalle pero cuando suelto el acelerador y queda guanga tambien

mmmm..... En la dos formas, cuando acelero poco a pocas revoluciones y cuando doy a fondo y suelto (cuando regresa el centrifugo), es cuando tambien chilla... Esto ya me empieza a aturdir porque si no es una es otra con esto.. Empece con que me fallaba en las altura sobre el nivel del mar, de ahi salio que la banda esta guangua y ahora con que el centrifugo chilla.. En fin asi es eso... Yeah..!!!!!

vic_off
4th-November-2010, 07:47 PM
jajaja asi pasa no te asustes por lo que veo son cosas sencillas ...... mmmm creooo jejeje

es posible que sea las famosas gomas y/o repuesto de clouch no es muy caro ..... mmmmm creoo aqui me comentan en dgo que serian como 1000 o 1500 pesos y de hay hasta que se gasten de nuevo cosa que no entiendo desde la banda y estas gomas es como las llantas con el uso se gastan pos ni modo tantas horas de diversion al final tienen un costo pero es minimo

bueno regresando la banda como es que tanta tecnologia - torque y quedar expensa a una liga jajajajaja

RaptorGzz
4th-November-2010, 08:08 PM
Como quehace falta un patro Polaris apoyando QuadHEads no ?? :D

cachorro
4th-November-2010, 08:13 PM
neta pero yo vi que el post decia pelea secundiaria dañada como que se peliaron en una escuela

cachorro
4th-November-2010, 08:14 PM
por eso me meti haver que onda

Teguiar
4th-November-2010, 09:28 PM
aqui la otra:

15062

mas que excelente!!! ahora, que parte de la polea secundaria se puede dañar, ya que, aunque no queda bien tenza si se le quita lo aguada, ya vieron el video?

Gracias

KRLSS450
4th-November-2010, 10:10 PM
mas que excelente!!! Ahora, que parte de la polea secundaria se puede dañar, ya que, aunque no queda bien tenza si se le quita lo aguada, ya vieron el video?

Gracias

yo ya vi el video, pero yo siento que antes de pensar que sea tu polea primero agota otra opcion antes de llegar a que sea la polea, otra cosa habria que ver que tan guanga queda y que es lo normal y que no, antes de decir que esta muy guanga, el problema es que yo por aca no conozco quien tenga una polaris, pero de que debe tener una tolerancia de estar guanga lo debe, porque si no, no podrias poner la banda, ya que estas poleas no se pueden tensar como la del video.,

a mi humilde opinion:

Porque no suber un video mostrando lo guango de la banda y lo que tienen polaris que no puedan orientar para ver si esta como la de ellos.

Otra cosa, el que digas que esta mal tu polea de donde salio.? Te falla la moto.? Lo ahogada que dices que esta lo sigue siendo por lo guanga de la banda.?

P e d i e n t e s...

KRLSS450
4th-November-2010, 10:20 PM
CHEQUEN ESTE LINK: http://www.youtube.com/watch?v=8_HhKSY3Ro8

A PARTIR DEL MINUTO 2:40 Y VEAN COMO LA SEGUNDA POLEA ESTA CASI PARADA Y COMO QUEDA LA BANDA

MI POLEA TRASERA NO SE PARA SIGUE, SIGUE Y SIGUE ¿¿¿¿¿ A QUE SE DEBERAAAA ???????

ESPERO LES AYUDE ESTE LINK

Teguiar
4th-November-2010, 10:23 PM
yo ya vi el video, pero yo siento que antes de pensar que sea tu polea primero agota otra opcion antes de llegar a que sea la polea, otra cosa habria que ver que tan guanga queda y que es lo normal y que no, antes de decir que esta muy guanga, el problema es que yo por aca no conozco quien tenga una polaris, pero de que debe tener una tolerancia de estar guanga lo debe, porque si no, no podrias poner la banda, ya que estas poleas no se pueden tensar como la del video.,

a mi humilde opinion:

Porque no suber un video mostrando lo guango de la banda y lo que tienen polaris que no puedan orientar para ver si esta como la de ellos.

Otra cosa, el que digas que esta mal tu polea de donde salio.? Te falla la moto.? Lo ahogada que dices que esta lo sigue siendo por lo guanga de la banda.?

P e d i e n t e s...

bueno tienes razon en que no se con exactitud el problema, pero despues de ver y saber como funciona esta transmision veo la falla en la banda, pues no gira en bajas revoluciones, se patina, precisamente por que queda floja y cuando acelero se mueven las poleas y entonces si, tensan la banda y empieza a correr, pero cuando le pones traccion a la moto se siente muy sonza, sin potencia, escuchas que revoluciona el motor pero no hay fuerza en las llantas, ¿que tan guanga? lo suficiente para que pueda meter y sacar muy muy facilmente la banda, concluimos que una polea debe estar mal por que "los centros" de ambas poleas cambian con respecto de la banda conforme aceleras (CVT) y entonces si tenza la banda, se ve tan guanga como la del video antes de girarla inversamente, exactamente igual, la polea principal ya la quitamos y hace el recorrido como creemos deberia ser, pero la secundaria como no tenemos referencia, es la unica que nos queda la duda, definitivamente no esta ahogada, responde bien el motor, pero no hay fuerza o traccion suficiente o como habia en las ruedas, la verdad es que no hay ningun impedimento en llevarla a la agencia, pero que cres? me encanta enmugrarme y si queda, pues que mejor, uno nunca sabe, que tal si nos agarra la bronca en un lugar donde de verdad es imposible llevarla.

KRLSS450
5th-November-2010, 07:37 PM
bueno tienes razon en que no se con exactitud el problema, pero despues de ver y saber como funciona esta transmision veo la falla en la banda, pues no gira en bajas revoluciones, se patina, precisamente por que queda floja y cuando acelero se mueven las poleas y entonces si, tensan la banda y empieza a correr, pero cuando le pones traccion a la moto se siente muy sonza, sin potencia, escuchas que revoluciona el motor pero no hay fuerza en las llantas, ¿que tan guanga? Lo suficiente para que pueda meter y sacar muy muy facilmente la banda, concluimos que una polea debe estar mal por que "los centros" de ambas poleas cambian con respecto de la banda conforme aceleras (cvt) y entonces si tenza la banda, se ve tan guanga como la del video antes de girarla inversamente, exactamente igual, la polea principal ya la quitamos y hace el recorrido como creemos deberia ser, pero la secundaria como no tenemos referencia, es la unica que nos queda la duda, definitivamente no esta ahogada, responde bien el motor, pero no hay fuerza o traccion suficiente o como habia en las ruedas, la verdad es que no hay ningun impedimento en llevarla a la agencia, pero que cres? Me encanta enmugrarme y si queda, pues que mejor, uno nunca sabe, que tal si nos agarra la bronca en un lugar donde de verdad es imposible llevarla.

te entiendo perfectamente, y mi intencion no era recomendarte que fueras a la agencia, mi intencion era que alguien que tuviera una polaris nos orientara para ver el margen que tiene la banda para estar guangua... Y a mi tambien me gusta hacer las cosas...

Como vas, que has sabido, yo en estos dias me entere sobre algunos posibles: Que pueden ser (claro hasta no checar fisicamente), los rodamientos que puede se hayan gastado por ser piezas de desgaste normal, llevan una cantidad especifica de peso en oz para su mejor desempeño y por "x" razon puede ser cuasa de que este guanga la banda pero hasta no verla el mec. Fisicamente sabre lo que es. Estamos p e n d i e n t e....

Teguiar
11th-November-2010, 10:55 AM
te entiendo perfectamente, y mi intencion no era recomendarte que fueras a la agencia, mi intencion era que alguien que tuviera una polaris nos orientara para ver el margen que tiene la banda para estar guangua... Y a mi tambien me gusta hacer las cosas...

Como vas, que has sabido, yo en estos dias me entere sobre algunos posibles: Que pueden ser (claro hasta no checar fisicamente), los rodamientos que puede se hayan gastado por ser piezas de desgaste normal, llevan una cantidad especifica de peso en oz para su mejor desempeño y por "x" razon puede ser cuasa de que este guanga la banda pero hasta no verla el mec. Fisicamente sabre lo que es. Estamos p e n d i e n t e....


Pues ya encontre el problema, con la orientacion de un amigo, resulta que efectivamente la polea secundaria si se debe templar jirandola al contrario, si no tenza (no es mucho lo que debe tenzar), entonses son tres topecitos que lleva en el interior de la polea secundaria, tambien si estan gastados no tenza bien la banda y puede "CHILLAR" ademas de no tener la traccion suficiente, como se muestra en el video el desarme de la secundaria falta, en el fondo despues que saco el seguro y la especie de cruzeta lleva tres topes que parecen de esos huevitos de chocolate blancos, y me recomendaron mandarlos a hacer a un torno con nylamix para que resistan mas, por mientras yo consegui unos usadityos medio buenos y ya quedo, pero voty a a mandar a hacer estos topes, estoy seguro que con esto se solucionara tu problemn tambien. saludos

KRLSS450
11th-November-2010, 11:55 AM
Ok muchas gracias yo andaba en la polea primaria que bueno que comentaste que es en la polea secundaria, solo una duda, de acuerdo al diagrama que nos dio vic_off, donde o cuales son los "topes" por que tengo el manual de una 700/800 efi, (solo para ver el mantenimiento del cluch) y no hubico los 3 huevitos que comentas.. Ojala pudieras orientarme un poco mas si no es molestia.

Gracias saludos..!!

Teguiar
11th-November-2010, 12:16 PM
Ok muchas gracias yo andaba en la polea primaria que bueno que comentaste que es en la polea secundaria, solo una duda, de acuerdo al diagrama que nos dio vic_off, donde o cuales son los "topes" por que tengo el manual de una 700/800 efi, (solo para ver el mantenimiento del cluch) y no hubico los 3 huevitos que comentas.. Ojala pudieras orientarme un poco mas si no es molestia.

Gracias saludos..!!

E n este video se ve como se desarma la secundaria, y aunque usa una especie de estractor, yo lo quite con un martillo de goma y baja la parte de abajoy ya puedes sacar el seguro, despues que le saca todo a la polea, no se ven pero ahi adentro estan, esos son los que traban la polea.

KRLSS450
11th-November-2010, 12:20 PM
Cual videooo..!!!!...????...!!!! Jejeje

muchas gracias por la info espero en la otra poderte regresar el favor...

(ya solo falto cargar el video)

Teguiar
11th-November-2010, 12:26 PM
Cual videooo..!!!!...????...!!!! Jejeje

muchas gracias por la info espero en la otra poderte regresar el favor...

(ya solo falto cargar el video)


jajaj lo siento la emocion:

http://www.youtube.com/watch?v=er30MSL_gfg&feature=mfu_in_order&list=UL

ningun favor hermano, para eso estamos, mi abuelo me metio a punta de madra... : EL QEU NO VIVE PARA SERVIR, NO SIRVE PARA VIVIR.

platicas como te fue

Teguiar
17th-November-2010, 05:01 PM
Cual videooo..!!!!...????...!!!! Jejeje

muchas gracias por la info espero en la otra poderte regresar el favor...

(ya solo falto cargar el video)

Que onda como te fue???

consegui este diagramita, la pieza gastada, los topecitos son los nom 17 y valen $ 100

vic_off
17th-November-2010, 05:58 PM
Que onda como te fue???

consegui este diagramita, la pieza gastada, los topecitos son los nom 17 y valen $ 100


haaaa en 100 pesos todos cuanto son ???

o cada uno ???

estan baraas

pregunte a los mecanicos de polaris en 4triaventura y me comentan que si da vuelta la polea segunda o tracera no tiene por que dar vuelta si lo hace es que esta desbalanciada

lo que tengo duda tambien por ejemplo el ranger se encuentra apagado o prendido en velocidad en H se puede mover para delante o para atras (apuchandolo) o sea que no frena o se deveria de mantener fijo freno de motor esto sin meter el freno de mano espero me entiendan y ayuden a aclar mi duda

Teguiar
18th-November-2010, 10:19 AM
haaaa en 100 pesos todos cuanto son ???

o cada uno ???

estan baraas

pregunte a los mecanicos de polaris en 4triaventura y me comentan que si da vuelta la polea segunda o tracera no tiene por que dar vuelta si lo hace es que esta desbalanciada

lo que tengo duda tambien por ejemplo el ranger se encuentra apagado o prendido en velocidad en H se puede mover para delante o para atras (apuchandolo) o sea que no frena o se deveria de mantener fijo freno de motor esto sin meter el freno de mano espero me entiendan y ayuden a aclar mi duda

son 3 100 cada uno, yo creo de tu ranger basado en como funciona la de polaris, si es el mismo sistema, no frena por uqe solo se ejerce presion cuando el motor esta jirando y tensa la banda, si no queda floja y por ende no tendria traccion en las llantas y con esto freno de motor. no soy erudito, pero es mi suposicion en base al funcionamiento de las transmiciones CVT, como ves?

saludos